Blog

Unable to install php-mb

check your php version by running “php -v” (in our case its 7.4) Install mysql package according your php version “apt-get install php7.4-mysql” Restart...